Problem : I type in sudo apt-get install libc6-dev and get the following back: Reading package lists… Done Building dependency […]

Problem : I have to install these two packages but couldn’t find then anywhere glibc-32bit-8.1-9 glibc-devel-32bit-8.1-9 Could you please help […]