Problem : I have a bitnami – redmine virtual machine with Redmine 3.0.1. This came with Git pre-installed, version 1.9.5. […]

Problem : I have a bitnami – redmine virtual machine with Redmine 3.0.1. This came with Git pre-installed, version 1.9.5. […]