Problem : with mount version 2.21.2 I get this error every time I try to mount a romfs image sudo […]